Warning: Uncaught Exception: Warning: require(/opt/bitnami/apps/magento/htdocs/pub/errors/503.php): failed to open stream: No such file or directory in /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Http.php on line 260 in /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/ErrorHandler.php:61 Stack trace: #0 /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Http.php(260): Magento\Framework\App\ErrorHandler->handler(2, 'require(/opt/bi...', '/opt/bitnami/ap...', 260, Array) #1 /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Http.php(260): require() #2 /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Http.php(157): Magento\Framework\App\Http->handleBootstrapErrors(Object(Magento\Framework\App\Bootstrap), Object(Exception)) #3 /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Bootstrap.php(261): Magento\Framework\App\Http->catchException(Object(Magento\Framework\App\Bootstrap), Object(Exception)) #4 /opt/bitnami/apps/magento/htdocs/index.php(39) in /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/ErrorHandler.php on line 61

Fatal error: Magento\Framework\App\Http::handleBootstrapErrors(): Failed opening required '/opt/bitnami/apps/magento/htdocs/pub/errors/503.php' (include_path='/opt/bitnami/apps/magento/htdocs/generated/code:/opt/bitnami/apps/magento/htdocs/generated/code:/opt/bitnami/apps/magento/htdocs/vendor/magento/zendframework1/library:.:/opt/bitnami/php/lib/php') in /opt/bitnami/apps/magento/htdocs/vendor/magento/framework/App/Http.php on line 260